<!DOCTYPE html><html data-js-responsive-site class="no-js" lang="en-CA" xml:lang="en-CA" xmlns="http://www.w3.org/1999/xhtml" dir="ltr" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/WebPage"><head><meta charset="utf-8" /><title itemprop="name">Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics </title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="title" content="Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics " /><meta name="description" content="The 24-year-old gymnastics legend pulled out of several events at Tokyo 2020 to focus on her mental health. " /><meta name="keywords" content="Tokyo 2020, Tokyo Summer Olympics, 2020 Tokyo Olympics, Summer Olympics, Simone Biles, Celebrities, Home, Simone biles age, simone biles bronze medal, simone biles balance beam, simone biles vault, simone biles news, Simone biles olympics, Tokyo olympics 2021, Tokyo olympics Simone biles, Tokyo olympics medals, Tokyo olympics 2021 Simone biles, summer olympics 2024, summer olympics 2021, summer olympics medals, simone biles mental health, hello magazine, hello canada.ca, hello Canada, www.hellomagazine.com, hellomagazine ca, hello magazine canada, hello, hellocanada, magazine hello canada " /><meta name="dc.title" content="Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics " /><meta http-equiv="title" content="Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics " /><meta name="Classification" content="" /><meta itemprop="url" name="origen" content="ca.hellomagazine.com" /><meta name="author" content="HELLO! Canada" /><meta name="DC.Creator" content="HELLO! Canada" /><meta name="organization" content="HELLO! Canada" /><meta name="DC.Language" scheme="RFC1766" content="English" /><meta http-equiv="Content-Language" content="en-CA" /><meta name="lang" content="en-CA" /><meta name="Locality" content="Ottawa, CA" /><meta name="distribution" content="global" /><meta name="resource-type" content="document" /><meta http-equiv="refresh" content="900" /><meta property="fb:pages" content="69132375226" /><meta property="og:title" content="Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics "/><meta property="og:description" content="The 24-year-old gymnastics legend pulled out of several events at Tokyo 2020 to focus on her mental health. "/><meta property="og:site_name" content="ca.hellomagazine.com"/><meta property="og:image" content="https://ca.hellomagazine.com/images/stories/0/2021/08/03/000/852/198/featured_5_3.jpg"/><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="https://ca.hellomagazine.com" /><meta name="twitter:creator" content="HelloCanada" /><meta name="twitter:url" content="/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics" /><meta name="twitter:title" content="Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics " /><meta name="twitter:description" content="The 24-year-old gymnastics legend pulled out of several events at Tokyo 2020 to focus on her mental health. " /><meta name="twitter:image" content="https://ca.hellomagazine.com/images/stories/0/2021/08/03/000/852/198/featured_5_3.jpg" /><link rel="shortcut icon" href="/images/favicon.ico" /><link rel="canonical" href="/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics"><script type="text/javascript" data-pin-hover="true" src="//assets.pinterest.com/js/pinit.js"></script><meta name="p:domain_verify" content="64e5ad43640404508ca81965e23ed045"/><link rel="stylesheet" type="text/css" href="/css/news.min.20210720085322.css"><script>
    var _sf_startpt = (new Date).getTime(),
            _sf_async_config = {
                uid: 55711,
                domain: 'ca.hellomagazine.com',
                useCanonical: true,
                sections: 'celebrities',
                authors: "HELLO! Canada"
            };

    (function(w){
        function loadChartbeat() {
            w._sf_endpt = (new Date).getTime();
            var script = document.createElement('script');
            script.src = '//static.chartbeat.com/js/chartbeat.js';
            document.body.appendChild(script);
        }
        var oldonload = w.onload;
        w.onload = typeof w.onload != 'function' ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    }(window));
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
    _atrk_opts =

        { atrk_acct:"HS7uq1SZw320l9", domain:"hellomagazine.com",dynamic: true}
    ;
    (function()

        { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); }
    )();
</script><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=HS7uq1SZw320l9" style="display:none" height="1" width="1" alt="" /></noscript><!-- End Alexa Certify Javascript --><!-- Adobe DTM --><script src="//assets.adobedtm.com/f1c13d6275d63bceda989e7eebe142edd7f1cda0/satelliteLib-2d0f6defddf7b81881f6f360574518121dbd6ef7.js"></script><script src="/js/scripts.20210720085322.js"></script><!-- Facebook Pixel Code --><script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1728383620790976');
        fbq('track', 'PageView');
	</script><noscript><img height="1" width="1" style="display:none"
				   src="
https://www.facebook.com/tr?id=1728383620790976&ev=PageView&noscript=1"
	/></noscript><!-- End Facebook Pixel Code --><!-- Ad codes rogersmedia --><script src="https://utility.rogersmedia.com/utility.js"></script><script type="text/javascript">
        if(typeof RDMAdUtility === 'undefined') {
            console.log('RDMAdUtility blocked');
            window.adUtility = {};
            window.adUtility.insertAd = function(){};
        } else {
            window.adUtility = new RDMAdUtility(
                {domain: 'ca.hellomagazine.com'}
            );
        }
	</script><script>
		var _d_site = _d_site || '81690B5B4A25DE2D337C887D';
		(function(p, r, i, v, y) {
			p[i] = p[i] || function()

			{ (p[i].q = p[i].q || []).push(arguments) }
			;
			v = r.createElement('script'); v.async = 1; v.src = 'https://widget.privy.com/assets/widget.js';
			y = r.getElementsByTagName('script')[0]; y.parentNode.insertBefore(v, y);
		})(window, document, 'Privy');
	</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3a3ea5d8-7079-43bb-8aa4-e8736cb2e6a0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="Y34L9-48U3G-3SUZL-G4S3N-MSJVY",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"Y34L9-48U3G-3SUZL-G4S3N-MSJVY";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdimkthmyiks4ta-f-06e644127-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"904096","ak.ai":parseInt("707370",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c61763","ak.r":34481,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56482,"ak.gh":"184.25.96.182","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1628084006","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Btvb8yCNFT6AFr/rtPbmTJtLowWwPt4xOaYzfLTs8nolMR/iWWMfh7iZLtFCQYahIM9oH6VXO9qGkolj0/HTWxOdPOkXa6P0C5+aE+OR8VcqtJc8ommFKhav9m/me20UVXhEBwf5YhZo7g1M7yJkcp3/u4wvctcadK98RK4gIb2WzJhKh5yt0V1uGaTR8NArNtWvF3NslMUjqKm4SdysTPycV6kUdE6cVCs1DfCUhoqCdxJcI1Ci42Rg8LZI/9l2BlLMS8V6vdUylLfbeY2fY46UmbWx8JUeA5NTMircJvO8u9q5nac1WihcAL1X9ahQYA8OkAtCjy744qGJm56qIwvTXBZAnJ8VHxJV+SRDvM/wRJXTegoxq0MvksVgU2zubj7BbzhJrwfKPE2KgE7XDH0jZBrSDz0BYZsLskQ2fJk=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="celebrities " data-layer-homepage
 data-layer-version="desktop"><script>
 dataLayer = [{
   'idUser': '',
   'genderUser': '',
   'bornYearUser': '',
   'ageGroupUser': '',
   'firstSourceUser': '',
   'lastSourceUser': '',
   'publication': 'hello-canada',
   'subdomain': 'generico',
   'countryEdition': 'ca',
   'section': 'celebrities',
   'subsection': 'celebrities/news',
   'documentType': 'NewsStory',
   'editorialGroup': 'hello-canada',
   'comscoreGroup': '',
   'datePublication': '20210803',
     'searchKeywords': '',
     'searchType': ''
     
 }];
</script><script src="/js/datalayer-social.20210720085322.js"></script><!-- Google Tag Manager --><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TF72WX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager --><div id="all"><!-- 7326/ca.hellomagazine.com -- 1x1 Tag --><div id="Wallpaper_1x1"></div><script>
    adUtility.insertAd("WallPaper_1x1", {type: adUtility._AD_WALLPAPER});
</script><!-- 7326/ca.hellomagazine.com -- 1x1 Tag --><div id="Wallpaper_1x1"></div><script>
    adUtility.insertAd("WallPaper_1x1", {type: adUtility._AD_WALLPAPER});
</script><aside id="topHeadAd" data-ad role="banner" itemscope itemtype="http://schema.org/WPAdBlock"><div id="Mobile_320x50-100"></div><div id="Leaderboard_728x90"></div><div id="Leaderboard_970x250"></div><script>
        jQuery(function(){
            var deviceWidth = parseInt(jQuery(window).width());

            if(deviceWidth < 728){
                console.log("< 728");
                adUtility.insertAd("Mobile_320x50-100", {type: adUtility._AD_MULTIAD_MOBLG});
            }
            else if(deviceWidth >= 728 && deviceWidth < 970){
                console.log(">= 728 && < 970");
                adUtility.insertAd("Leaderboard_728x90", {type: adUtility._AD_LEADERBOARD});
            }
            else if(deviceWidth >= 970){
                console.log(">= 970");
                adUtility.insertAd("Leaderboard_970x250", {type: adUtility._AD_MULTIAD_LBSLIVBILL});
            }
        });
    </script></aside><header id="site-header" class="container"><h1><a href="/" target="_top" class="icon-sprite logo" accesskey="1" title="HELLO!, Royal and celebrity news">
            HELLO!, Royal and celebrity news
        </a></h1><nav id="mainNav" role="navigation"><h2 class="expand" data-span="true"><span class="text" data-span="true">More sections</span><span data-icon="f" class="icon" data-span="true"></span></h2><div class="mainNav-back" style="width: auto;"><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><span id="clMainNav"><i data-icon="E" class="icon"></i><span>Close</span></span><span class="text">Sections</span><li class="current"><a itemprop="url" href="/" title="HELLO! CANADA"><span itemprop="name" class="text">Home</span><span data-icon="x" class="icon"></span></a></li><li class="expand"><a itemprop="url" href="/royalty/" title="Royal News"><span itemprop="name" class="text">ROYALS</span><span data-icon="x" class="icon"></span></a><div class="modal"><i data-icon="h" class="icon"></i><ul><li><a href="/royalty/" title="Royal News">Royal News</a></li><li><a href="/tags/0/meghan-markle/" title="Duchess Meghan">Duchess Meghan</a></li><li><a href="/tags/0/kate-middleton/" title="Duchess Kate">Duchess Kate</a></li><li><a href="/tags/0/royal-couples/" title="Royal Couples">Royal Couples</a></li><li><a href="/tags/0/royal-kids/" title="Royal Kids">Royal Kids</a></li><li><a href="/tags/0/royal-tours/" title="Royal Tours">Royal Tours</a></li><li><a href="/tags/0/royal-weddings/" target="_blank" title="Royal weddings">Royal Weddings</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/celebrities/" title="Show sections in: Celebrities"><span itemprop="name" class="text">CELEBRITIES</span><span data-icon="x" class="icon"></span></a><div class="modal"><i data-icon="h" class="icon"></i><ul><li><a href="/celebrities/" title="Celebrity News">Celebrity News</a></li><li><a href="/tags/0/celebrity-homes/" title="Celebrity Homes">Celebrity Homes</a></li><li><a href="/tags/0/celebrity-couples/" title="Celebrity Couples">Celebrity Couples</a></li><li><a href="/tags/0/celebrity-kids/" title="Celebrity Kids">Celebrity Kids</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/royal-style/" title="Royal style"><span itemprop="name" class="text">ROYAL STYLE</span><span data-icon="x" class="icon"></span></a><div class="modal royal-style"><i data-icon="h" class="icon"></i><ul><li><a href="/royal-style/" title="Royal style">Royal Style</a></li><li><a href="/royal-style/kate-middleton-style/" title="Get Duchess Kate’s style">Get Duchess Kate’s Style</a></li><li><a href="/royal-style/meghan-markle-style/" title="Get Duchess Meghan’s style">Get Duchess Meghan’s Style</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/health-and-beauty/" title="Show sections in: LifeStyle"><span itemprop="name" class="text">LIFESTYLE</span><span data-icon="x" class="icon"></span></a><div class="modal"><i data-icon="h" class="icon"></i><ul><li><a href="/health-and-beauty/" title="Health & Beauty">Health & Beauty</a></li><li><a href="/health-and-beauty/health-and-fitness/" title="Health &amp; Fitness">Health & Fitness</a></li><li><a href="/cuisine/" title="Food">Food</a></li><li><a href="/travel/" title="Travel">Travel</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/film/" title="Entertainment"><span itemprop="name" class="text">ENTERTAINMENT</span><span data-icon="x" class="icon"></span></a><div class="modal"><i data-icon="h" class="icon"></i><ul><li><a href="/film/" title="Movie & TV News">Movie & TV News</a></li><li><a href="/music/" title="Music">Music</a></li><li><a href="https://redcarpet.ca.hellomagazine.com/main/home/" title="TIFF">Red Carpet</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/health-and-beauty/mother-and-baby/" title="Show sections in: Family"><span itemprop="name" class="text">FAMILY</span><span data-icon="x" class="icon"></span></a><div class="modal"><i data-icon="h" class="icon"></i><ul><li><a href="/health-and-beauty/mother-and-baby/" title="Mother & Baby">Mother & Baby</a></li><li><a href="/tags/0/royal-babies/" title="Royal Babies">Royal Babies</a></li></ul></div></li><li class="expand"><a itemprop="url" href="https://secure.hellomagazine.ca/W14ASHPH" title="Show sections in: Subscription Services"><span itemprop="name" class="text">Subscription Services</span><span data-icon="x" class="icon"></span></a><div class="modal"><i data-icon="h" class="icon"></i><ul><li><a href="https://secure.hellomagazine.ca/W14ASHPH" title="Subscribe">Subscribe</a></li><li><a href="/newsletter/" title="Free Daily Newsletter">Free Daily Newsletter</a></li><li><a href="/customer-service/" title="Customer Care">Customer Care</a></li><li><a href="https://secure.hellomagazine.ca/pubs/MH/HLO/external_FAQ.jsp?lsid=73561004305035317&vid=1&cds_mag_code=HLO" title="FAQs">FAQs</a></li></ul></div></li><li class="offer"><a itemprop="url" href="https://secure.hellomagazine.ca/W14ASHPH" title="Intro offer"><span itemprop="name" class="text">Intro offer</span></a></li></ul></div></nav><nav id="submenu" data-js-page-container="" class="container mask" data-layer-location="principal"><aside class="hot-topics holafashion show-button"><span><em>Hot topics:</em><ul><li><a target="_top" itemprop="mentions" href="/tags/0/meghan-markle" title="DUCHESS MEGHAN">DUCHESS MEGHAN</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/summer-olympics" title="SUMMER OLYMPICS">SUMMER OLYMPICS</a></li><li><a target="_top" itemprop="mentions" href="https://ca.hellomagazine.com/celebrities/02021072660958/canadians-who-medalled-in-tokyo-summer-olympics" title="TEAM CANADA">TEAM CANADA</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/simone-biles" title="SIMONE BILES">SIMONE BILES</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/princess-beatrice" title="PRINCESS BEATRICE">PRINCESS BEATRICE</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/edoardo-mapelli-mozzi" title="EDOARDO MAPELLI MOZZI">EDOARDO MAPELLI MOZZI</a></li><li><a target="_top" itemprop="mentions" href="https://ca.hellomagazine.com/film/20210802118782/reese-witherspoon-hello-sunshine-sold-heartfelt-statement/" title="REESE WITHERSPOON">REESE WITHERSPOON</a></li></ul></span></aside></nav><script>
    jQuery(function($){
        // evento para desplegar los submenÃºs en resoluciones bajas

        if($('#submenu .hot-topics > span').height()>40){
            $('#submenu .hot-topics').addClass('show-button')
        }

        $('.hot-topics .open').click(function(e) {
            if( $('.hot-topics').hasClass( "submenu-open" ) ){
                $('.hot-topics').css('height','30px');

            }else $('.hot-topics').css('height',$('#submenu .hot-topics > span').height());

            $('.hot-topics').toggleClass("submenu-open");
            e.preventDefault();
        });
    });
</script><script>
        jQuery(function($) {
            var $nav = $('[data-js-primary-nav]'),
                $search = $('[data-js-search-bar]');
            function handleToggleNav(e) {
                e && e.preventDefault();
                $search.addClass('hidden');
                $nav.toggleClass('hidden-xs hidden-sm');
            }
            function handleToggleSearch(e){
                e && e.preventDefault();
                $nav.addClass('hidden-xs hidden-sm');
                $search.toggleClass('hidden');
                $search.find('input[type="text"]').get(0).focus();
            }
            $('[data-js-toggle-primary-nav]').on('click', handleToggleNav);
            $('[data-js-toggle-search-bar]').on('click', handleToggleSearch);

            /* nuevo */
            var screen = {};
            screen.x = $(window).width();
            screen.y = $(window).height();
            screen.orientation = true;
            screen.scroll = $(window).scrollTop();

            // actualizar la orientacion
            screen._refreshOrientation = function() {
                if (screen.x > screen.y) {
                    //landscape
                    screen.orientation = true;
                } else {
                    //portrait
                    screen.orientation = false;
                }
            };
            // altera la clase fixed del body
            // corrige el tamaÃ±o del menu lateral
            screen._checkHeader = function() {
                if (screen.scroll >= 500) {
                    if (!$("body").hasClass("fixed")) {
                        //ocultamos el menu lateral
                        //$("#mainNav .mainNav-back").css("width", 0);
                        $("#mainNav").removeClass("active");
                    }
                    $(".back-top").addClass("active");
                    $("#news-navigation").addClass("active");
                } else {
                    //$("#mainNav .mainNav-back").css("width", "auto");
                    $(".back-top").removeClass("active");
                    $("#news-navigation").removeClass("active");
                }

            };
            // altera la clase fixed del body segÃºn el ancho de pantalla
            screen._refreshFixed = function() {
                if($('body').hasClass( "home" )){
                    if (screen.x <= 1240) {
                        $('body').addClass("fixed");
                    } else {
                        if (screen.scroll >= 200) {
                            $('body').addClass("fixed");
                            //$('.mainNav-back').css("width","0");
                        } else {
                            $('body').removeClass("fixed");
                            $('.mainNav-back').css("width","auto");
                            $('#mainNav').removeClass("active");
                        }
                    }
                }
            };

            // evento resize
            $(window).resize(function() {
                //actualizamos las dimensiones y orientaciÃ³n
                screen.x = $(window).width();
                screen.y = $(window).height();
                screen.scroll = $(window).scrollTop();

                // comprobamos si hay cambios en la cabecera
                screen._refreshOrientation();
                screen._refreshFixed();
                screen._checkHeader();
            });
            // evento scroll
            $(window).scroll(function() {
                // se actualiza la posiciÃ³n del scroll
                screen.scroll = $(window).scrollTop();
                // se comprueba si hay cambios en la cabecera
                screen._checkHeader();
                screen._refreshFixed();
            });
            // se valida la cabecera
            screen._refreshFixed();
            screen._checkHeader();
            /* fin nuevo */
        });
    </script></header><nav class="mainMenu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="masc"><div class="users fLeft"><button data-js-gigya-login-button data-js-gigya-reg-source="cabecera"><i data-icon="=" class="icon" data-span="true"></i><span class="text hidden-sm">LOG IN</span></button><div class="login"><a class="user-name fLeft" data-js-gigya-view-profile-button><i data-icon="=" class="icon fLeft" data-span="true"></i><span class="text hidden-sm" data-js-gigya-username></span></a><a class="user-out fLeft" data-js-gigya-logout-button><span class="text hidden-sm fLeft">Log out</span></a></div></div><button class="ediciones fLeft"><i data-icon=">" class="icon"></i><span class="text">CA</span></button><aside class="editions-content"><ul class="hola"><li data-icon="2" class="edition-name" title="Versiones de ¡HOLA¡"></li><li><a rel="nofollow" title="¡HOLA! Spain" href="https://www.hola.com">Spain<strong>ES</strong></a></li><li><a rel="nofollow" title="¡HOLA! Mexico" href="https://mx.hola.com/loc/?site=mx">Mexico<strong>MX</strong></a></li><li><a rel="nofollow" title="¡HOLA! United States" href="https://us.hola.com/loc/?site=us">USA<strong>US</strong></a></li><li><a target="_blank" title="¡HOLA! Argentina" rel="nofollow" href="https://www.hola.com.ar/">Argentina<strong>AR</strong></a></li></ul><ul class="hello"><li data-icon="Z" class="edition-name" title="HELLO! Editions"></li><li><a target="_blank" title="HELLO! United Kingdom" href="/int/">United Kingdom<strong>UK</strong></a></li><li><a target="_blank" title="¡HOLA! USA" rel="nofollow" href="https://www.hellomagazine.com/loc/?site=us-en">USA<strong>US</strong></a></li><li><a target="_blank" title="HELLO! Canada" rel="nofollow" href="https://ca.hellomagazine.com/">Canada<strong>CA</strong></a></li><li><a target="_blank" title="HELLO! Russia" rel="nofollow" href="http://www.hello.ru/">Russia<strong>RU</strong></a></li><li><a target="_blank" title="HELLO! Thailand" rel="nofollow" href="https://th.hellomagazine.com/">Thailand<strong>TH</strong></a></li></ul><ul class="hello-tv"><li data-icon="Z" class="edition-name" title="HELLO! TV Editions"><span>TV</span></li><li><a rel="nofollow" title="HELLO! TV United Kingdom" href="https://uk.hellotv.com/">United Kingdom<strong>UK</strong></a></li></ul></aside><header class="grey"><h2 class="logo-xs"><a href="https://ca.hellomagazine.com/" target="_top" title="Hello! Daily News"><img src="//www.himgs.com/css/hello/img/logo.png" alt="Hello! Daily News"></a></h2></header><ul class="menu-sections"><li class="current"><a itemprop="url" href="/" title="HELLO! CA"><span itemprop="name" class="text">Home</span></a></li><li class="expand"><button data-dropdown=""><i data-icon="G" class="icon"></i><span itemprop="name" class="text">Royals</span></button><ul><li><a href="/royalty/" title="Royal News">Royal News</a></li><li><a href="/tags/0/meghan-markle/" title="Duchess Meghan">Duchess Meghan</a></li><li><a href="/tags/0/kate-middleton/" title="Duchess Kate">Duchess Kate</a></li><li><a href="/tags/0/royal-couples/" title="Royal Couples">Royal Couples</a></li><li><a href="/tags/0/royal-kids/" title="Royal Kids">Royal Kids</a></li><li><a href="/tags/0/royal-tours/" title="Royal Tours">Royal Tours</a></li><li><a href="/tags/0/royal-weddings/" target="_blank" title="Royal weddings">Royal Weddings</a></li></ul></li><li class="expand"><button data-dropdown=""><i data-icon="G" class="icon"></i><span itemprop="name" class="text">Celebrities</span></button><ul><li><a href="/celebrities/" title="Celebrity News">Celebrity News</a></li><li><a href="/tags/0/celebrity-homes/" title="Celebrity Homes">Celebrity Homes</a></li><li><a href="/tags/0/celebrity-couples/" title="Celebrity Couples">Celebrity Couples</a></li><li><a href="/tags/0/celebrity-kids/" title="Celebrity Kids">Celebrity Kids</a></li><li><a href="/profiles/" title="Biographies">Biographies</a></li><li><a href="/tags/0/celebrity-blogs/" title="Celebrity Blogs">Celebrity Blogs</a></li></ul></li><li class="expand"><button data-dropdown=""><i data-icon="G" class="icon"></i><span itemprop="name" class="text">Royal style</span></button><ul><li><a href="/royal-style/" title="Royal style">Royal Style</a></li><li><a href="/royal-style/kate-middleton-style/" title="Get Duchess Kate’s style">Get Duchess Kate’s Style</a></li><li><a href="/royal-style/meghan-markle-style/" title="Get Duchess Meghan’s style">Get Duchess Meghan’s Style</a></li></ul></li><li class="expand"><button data-dropdown=""><i data-icon="G" class="icon"></i><span itemprop="name" class="text">Lifestyle</span></button><ul><li><a href="/health-and-beauty/" title="Health & Beauty">Health & Beauty</a></li><li><a href="/health-and-beauty/health-and-fitness/" title="Health &amp; Fitness">Health & Fitness</a></li><li><a href="/cuisine/" title="Food">Food</a></li><li><a href="/travel/" title="Travel">Travel</a></li></ul></li><li class="expand"><button data-dropdown=""><i data-icon="G" class="icon"></i><span itemprop="name" class="text">Entertainment</span></button><ul><li><a href="/film/" title="Movie & TV News">Movie & TV News</a></li><li><a href="/music/" title="Music">Music</a></li><li><a href="https://redcarpet.ca.hellomagazine.com/main/home/" title="TIFF">Red Carpet</a></li></ul></li><li class="expand"><button data-dropdown=""><i data-icon="G" class="icon"></i><span itemprop="name" class="text">Family</span></button><ul><li><a href="/health-and-beauty/mother-and-baby/" title="Mother & Baby">Mother & Baby</a></li><li><a href="/tags/0/royal-babies/" title="Royal Babies">Royal Babies</a></li></ul></li><li class="expand"><button data-dropdown=""><i data-icon="G" class="icon"></i><span itemprop="name" class="text">Subscription Services</span></button><ul><li><a href="https://secure.hellomagazine.ca/W14ASHPH" title="Subscribe">Subscribe</a></li><li><a href="/newsletter/" title="Free Daily Newsletter">Free Daily Newsletter</a></li><li><a href="/customer-service/" title="Customer Care">Customer Care</a></li><li><a href="https://secure.hellomagazine.ca/pubs/MH/HLO/external_FAQ.jsp?lsid=73561004305035317&vid=1&cds_mag_code=HLO" title="FAQs">FAQs</a></li></ul></li><li class="expand"><a itemprop="url" href="https://secure.hellomagazine.ca/W14ASHPH" title="Intro offer" class="offerLateral">Intro offer</a></li><li class="newsletter"><a itemprop="url" href="https://ca.hellomagazine.com/newsletter/" title="Sign up for our daily newsletter"><span itemprop="name" class="text">Sign up for our daily newsletter HERE!</span></a></li></ul><ul class="social grey"><li class="facebook fLeft link"><a data-icon="N" class="icon" href="https://www.facebook.com/HELLOCanadaMagazine" rel="nofollow" title="Follow us on facebook" target="blank"><span class="text">Follow us on facebook</span></a></li><li class="twitter fLeft link"><a data-icon="L" class="icon" href="https://twitter.com/HELLOCanada" title="Follow us on Twitter" rel="nofollow" target="blank"><span class="text">Follow us on twitter</span></a></li><li class="instagram fLeft link"><a data-icon=":" class="icon" href="https://instagram.com/hellocanadamag/" title="Follow us on Instagram" target="blank"><span class="text">Follow us on Instagram</span></a></li><li class="pinterest fLeft link"><a data-icon="W" class="icon" href="https://www.pinterest.com/hellocanadamag/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text">Follow us on Pinterest</span></a></li><li class="contact fLeft link"><a data-icon="i" class="icon" href="/contact/" title="Contact" rel="nofollow" target="blank"><span class="text">Contact</span></a></li></ul><ul class="menu-corporate line-black"><li><a href="/advertising/" rel="nofollow">Advertising</a></li><li><a href="https://secure.hellomagazine.ca/W14ASHPH" rel="nofollow" title="Canadian Magazine Subscriptions">Subscribe</a></li><li><a href="https://secure.hellomagazine.ca/servlet/CSGateway?cds_mag_code=HLO" rel="nofollow" title="Customer service">Customer service</a></li><li><a href="https://www.rogersmedia.com/terms-of-service/" rel="nofollow" title="Terms of service">Terms of service</a></li><li><a href="https://www.rogersmedia.com/privacy-policy/" rel="nofollow" title="Privacy policy">Privacy policy</a></li></ul><small class="line-black">
            © 2000-2021, HELLO!
            <i class="line"></i></small></div></nav><style type="text/css">
    [data-js-gigya-login-button] { display: inherit; }
    .login { display: none; }
    .logged-in-user .login{ display: block; }
    .logged-in-user [data-js-gigya-login-button]{ display: none; }
</style><aside id="topBar" class="white"><button class="openNav fLeft"><i data-icon="<" class="icon" data-span="true"></i><span class="text hidden-sm"></span></button><div class="users fLeft"><button data-js-gigya-login-button data-js-gigya-reg-source="cabecera"><i data-icon="=" class="icon" data-span="true"></i><span class="text hidden-sm">LOG IN</span></button><div class="login"><a class="user-name fLeft" data-js-gigya-view-profile-button><i data-icon="=" class="icon fLeft" data-span="true"></i><span class="text hidden-sm" data-js-gigya-username></span></a><a class="user-out fLeft" data-js-gigya-logout-button><span class="text hidden-sm fLeft">Log out</span></a></div></div><h2 class="xs-logo fLeft"><a itemprop="name url" href="https://ca.hellomagazine.com" title="Hello! Daily News">HELLO!</a></h2><div class="search"><button class="fRight"><i data-icon="M" class="icon"></i><span class="text hidden-sm">Search</span></button><form data-js-search-box method="get" action="/a/" id="form-buscador"><input type="text" class="query" placeholder="Search" name="query" autocomplete="off" id="query_string"></form></div><ul class="socialmedia fRight"><li class="facebook fLeft"><a data-icon="N" class="icon" href="https://www.facebook.com/HELLOCanadaMagazine" rel="nofollow" title="Follow us on facebook" target="blank"><span class="text">Follow us on facebook</span></a></li><li class="twitter fLeft"><a data-icon="L" class="icon" href="https://twitter.com/HELLOCanada" title="Follow us on twitter" rel="nofollow" target="blank"><span class="text">Follow us on twitter</span></a></li><li class="instagram fLeft"><a data-icon=":" class="icon" href="https://instagram.com/hellocanadamag/" title="Follow us on Instagram" rel="nofollow" target="blank"><span class="text">Follow us on Instagram</span></a></li><li class="pinterest fLeft"><a data-icon="W" class="icon" href="https://www.pinterest.com/hellocanadamag/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text">Follow us on Pinterest</span></a></li></ul><aside class="top-Over"></aside></aside><aside class="main-Over"></aside><script>
    jQuery(".expand [data-dropdown]").on("click", function(ev) {
        ev.preventDefault();
        jQuery(this).parent().toggleClass("active");
    });
    // desplegable menu lateral
    jQuery(".openNav").on("click", function() {
        jQuery('body').toggleClass("menu-left-open");
    });
    // desplegable menu ediciones
    jQuery("#topBar .ediciones").on("click", function() {
        jQuery('body').toggleClass("editions-top-open");
    });
    jQuery(".mainMenu .ediciones").on("click", function() {
        jQuery('body').toggleClass("editions-menu-open");
    });

    // evento abre el buscador
    jQuery("#topBar .search button").on("click", function(ev) {
        jQuery("#topBar .search").toggleClass("active");
        jQuery('#form-buscador .query').focus();
        ev.preventDefault();
    });
</script><main id="main" role="main" itemprop="mainContentOfPage"><div class="container highlighted-content" data-js-page-container></div><div id="secondaryBar"><nav class="container" data-layer-location="principal"><aside class="hot-topics"><ul><li><a target="_top" itemprop="mentions" href="/tags/0/meghan-markle" title="DUCHESS MEGHAN">DUCHESS MEGHAN</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/summer-olympics" title="SUMMER OLYMPICS">SUMMER OLYMPICS</a></li><li><a target="_top" itemprop="mentions" href="https://ca.hellomagazine.com/celebrities/02021072660958/canadians-who-medalled-in-tokyo-summer-olympics" title="TEAM CANADA">TEAM CANADA</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/simone-biles" title="SIMONE BILES">SIMONE BILES</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/princess-beatrice" title="PRINCESS BEATRICE">PRINCESS BEATRICE</a></li><li><a target="_top" itemprop="mentions" href="/tags/0/edoardo-mapelli-mozzi" title="EDOARDO MAPELLI MOZZI">EDOARDO MAPELLI MOZZI</a></li><li><a target="_top" itemprop="mentions" href="https://ca.hellomagazine.com/film/20210802118782/reese-witherspoon-hello-sunshine-sold-heartfelt-statement/" title="REESE WITHERSPOON">REESE WITHERSPOON</a></li></ul></aside></nav><nav class="categories container"><ul class="mainSections" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><li class="current"><a itemprop="url" href="/" title="HELLO! CANADA"><span itemprop="name" class="text">Home</span><span data-icon="x" class="icon"></span></a></li><li class="expand"><a itemprop="url" href="/celebrities/" title="Show sections in: Celebrities"><span itemprop="name" class="text">CELEBRITIES</span><span data-icon="x" class="icon"></span></a><div class="modal"><ul><li><a href="/celebrities/" title="Celebrity News">Celebrity News</a></li><li><a href="/tags/0/celebrity-homes/" title="Celebrity Homes">Celebrity Homes</a></li><li><a href="/tags/0/celebrity-couples/" title="Celebrity Couples">Celebrity Couples</a></li><li><a href="/tags/0/celebrity-kids/" title="Celebrity Kids">Celebrity Kids</a></li><li><a href="/profiles/" title="Biographies">Biographies</a></li><li><a href="/tags/0/celebrity-blogs/" title="Celebrity Blogs">Celebrity Blogs</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/royalty/" title="Royalty News"><span itemprop="name" class="text">ROYALTY</span><span data-icon="x" class="icon"></span></a><div class="modal"><ul><li><a href="/royalty/" title="Royal News">Royal News</a></li><li><a href="/tags/0/princess-charlotte/" title="Princess Charlotte">Princess Charlotte</a></li><li><a href="/royalty/royal-style/" title="Royal style">Royal Style</a></li><li><a href="/tags/0/prince-george/" title="Prince George">Prince George</a></li><li><a href="/tags/0/kate-middleton-style/" title="Kate Fashion">Kate Fashion</a></li><li><a href="https://www.hellomagazine.com/royalty/royalweddings/" target="_blank" title="Royal weddings">Royal weddings</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/fashion/" title="Fashion, latest News"><span itemprop="name" class="text">FASHION</span><span data-icon="x" class="icon"></span></a><div class="modal"><ul><li><a href="/fashion/" title="Fashion News">Fashion News</a></li><li><a href="https://fashionweek.ca.hellomagazine.com" title="Toronto Fashion Week">Toronto Fashion Week</a></li><li><a href="/tags/0/street-style/" title="Street style">Street style</a></li><li><a href="/brides/" title="Brides">Brides</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/health-and-beauty/" title="Show sections in: Health &amp; Beauty"><span itemprop="name" class="text">HEALTH & BEAUTY</span><span data-icon="x" class="icon"></span></a><div class="modal"><ul><li><a href="/health-and-beauty/makeup/" title="Makeup">Makeup</a></li><li><a href="/health-and-beauty/skincare-and-fragrances/" title="Skincare">Skincare</a></li><li><a href="/health-and-beauty/hair/" title="Hair">Hair</a></li><li><a href="/health-and-beauty/health-and-fitness/" title="Health &amp; Fitness">Health & Fitness</a></li><li><a href="/health-and-beauty/mother-and-baby/" title="Hair">Mother & baby</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/cuisine/" title="Show sections in: LifeStyle"><span itemprop="name" class="text">LIFESTYLE</span><span data-icon="x" class="icon"></span></a><div class="modal"><ul><li><a href="/tags/0/gift-guides/" title="Gift Ideas">Gift Ideas</a></li><li><a href="/cuisine/" title="Cuisine">Cuisine</a></li><li><a href="/travel/" title="Travel">Travel</a></li><li><a href="/horoscopes/" title="Horoscopes">Horoscopes</a></li></ul></div></li><li class="expand"><a itemprop="url" href="/film/" title="Film & TV"><span itemprop="name" class="text">FILM & TV</span><span data-icon="x" class="icon"></span></a><div class="modal"><ul><li><a href="/film/" title="Film & TV">Film & TV News</a></li><li><a href="/music/" title="Music">Music</a></li><li><a href="https://tiff.ca.hellomagazine.com/" title="TIFF">TIFF</a></li></ul></div></li><li class="expand"><a itemprop="url" href="https://redcarpet.ca.hellomagazine.com/main/home/" title="Show sections in: Red Carpet"><span itemprop="name" class="text">RED CARPET</span><span data-icon="x" class="icon"></span></a><div class="modal"><ul><li><a href="/tags/0/oscars/" title="Oscars">Oscars</a></li><li><a href="/tags/0/grammys/" title="Grammys">Grammys</a></li></ul></div></li><li><a itemprop="url" href="https://secure.hellomagazine.ca/W14ASHPH" title="Subscribe"><span itemprop="name" class="text">SUBSCRIBE</span><span data-icon="x" class="icon"></span></a></li><li><a itemprop="url" href="/tags/0/contest/" title="Contest"><span itemprop="name" class="text">CONTEST</span><span data-icon="x" class="icon"></span></a></li><li><a itemprop="url" href="/tags/0/video/" title="Video"><span itemprop="name" class="text">VIDEO</span><span data-icon="x" class="icon"></span></a></li></ul></nav></div><script>
    jQuery(function(){
        var lastScrollTop = 0, st = 0;
        jQuery(window).on('scroll', function() {
            st = jQuery(this).scrollTop();
            if(st < lastScrollTop) { jQuery('body').removeClass('scrollDown').addClass('scrollUp'); }
            else if( st > 120 ){ jQuery('body').removeClass('scrollUp').addClass('scrollDown'); }
            lastScrollTop = st;
            if(st<=0)jQuery('body').removeClass('scrollUp').removeClass('scrollDown');
        });
    });
</script><main class="container"><div class="news-content row new" data-js-wrapper><article data-js-main-content id="news-content" class="body col-md-8 col-xs-12" itemprop="article"><figure class="photo principal" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a href="https://ca.hellomagazine.com/celebrities/gallery/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics/1"><img data-src="/images/stories/0/2021/08/03/000/852/198/featured_5_3.jpg" alt=""></a><meta itemprop="url" content="https://us.hellomagazine.com/images/stories/0/2021/08/03/000/852/198/featured_5_3.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="480"></figure><header><h1 class="selectionShareable">Simone Biles speaks out about mental health after winning bronze in balance beam at Tokyo Olympics </h1><h2 class="subtitle selectionShareable">By Zach Harper</h2></header><span class="news-meta"><time pubdate="2021-08-03" itemprop="datePublished" datetime="2021-08-03">August 03, 2021</time></span><div class="news-share"><ul class="share-others"><li class="fLeft"><a data-layer-social-button="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://ca.hellomagazine.com/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics/" class="popup" data-share="facebook" rel="nofollow" title="Share on Facebook" target="_blank"><i data-icon="N" class="icon"></i></a></li><li class="fLeft"><a data-layer-social-button="Twitter" href="https://twitter.com/intent/tweet?url=https://ca.hellomagazine.com/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics/&text=Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics &via=hellocanada" class="popup" data-share="twitter" rel="nofollow" title="Share on Twitter" target="_blank"><i data-icon="L" class="icon"></i></a></li><li class="fLeft"><a class="pinterest popup" data-layer-social-button="Pinterest" href="http://www.pinterest.com/pin/create/button/?url=https://ca.hellomagazine.com/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics/&media=https://ca.hellomagazine.com/images/stories/0/2021/08/03/000/852/198/featured_5_3.jpg&description=Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics " rel="nofollow" data-share="pinterest" title="Share on Pinterest" target="_blank"><i data-icon="W" class="icon"></i></a></li><li class="fLeft"><a class="flipboard popup" data-layer-social-button="Flipboard" data-share="flipboard" title="Flip It!" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics &url=http%3A%2F%2Fca.hellomagazine.com%2Fcelebrities%2F02021080361049%2Fsimone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics%2F&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=ca.hellomagazine.com"><i data-icon="@" class="icon"></i></a></li><li class="fLeft"><a class="tumblr popup" data-title="Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics " data-content="The 24-year-old gymnastics legend pulled out of several events at Tokyo 2020 to focus on her mental health. " data-posttype="text" data-layer-social-button="Tumblr" href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=https://ca.hellomagazine.com/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics/" rel="nofollow" data-share="tumblr" title="Share on Tumblr" target="_blank"><i data-icon="/" class="icon"></i></a></li><li class="whatsapp fLeft"><a data-layer-social-button="Whatsapp" href="whatsapp://send?text=Simone Biles speaks out about mental health after winning bronze in balance beam event at Tokyo Olympics  | https://ca.hellomagazine.com/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics/" rel="nofollow" data-action="share/whatsapp/share" data-share="whatsapp" title="Share on Whatsapp"><i data-icon="," class="icon"></i></a></li></ul></div><p>
	Congratulations to 
	<strong><a href="/tags/0/simone-biles">Simone Biles</a></strong>, who picked up her seventh career Olympic medal on Aug. 3 after winning bronze in the individual balance beam event!</p><p>
	The 24-year-old, who <strong><a href="https://ca.hellomagazine.com/celebrities/02021072760998/simone-biles-withdraws-womens-team-gymnastics-tokyo-2020-olympics-possible-injury/">pulled out of the all-around team event</a></strong> and other individual gymnastics events to focus on her mental health last week, also revealed her aunt had died on Aug. 1. After she pulled out of the team competition, she and the American squad won silver.</p><p>
	"I don't get why people diminish silver and bronze," she told reporters after the event. This is the second time she's won bronze in the individual balance beam competition, having also picked it up at Rio de Janeiro in 2016.</p><p>"I didn't expect a medal today. I just wanted to go out there for me, and that's what I did," she added. </p><p><a href="/celebrities/gallery/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics/1"><figure><img itemprop="contentUrl" data-src="/images/stories/0/2021/08/03/000/852/196/body_5_3.jpg" alt=""></figure></a></p><p class="caption">
	Simone is seen during her bronze-winning balance beam set on Aug. 3. Photos: © Jamie Squire/Getty Images</p><p>
	"I think [mental health] should be talked about a lot more – especially with athletes – because I know some of us are going through the same things, and we're always told to push through it, but we are all a little older now, and we can kind of speak for ourselves," the four-time Olympic gold medallist said.</p><p>
	"At the end of the day, we're not just entertainment. We're human, and there are things going on behind the scenes that we're also trying to juggle with, as well, on top of sports."</p><p>
	Simone received an outpouring of support from her fellow gymnasts and other Olympians following her decisions to step back from events at the Tokyo Summer Olympics and focus on her mental health. The moves came after she had a rough time on her vault routine on July 26 and 27.</p><p>
	"I know that all of these athletes dream of this moment for their whole entire lives, and so I'm just completely devastated," three-time Olympic gold medallist 
	<strong>Aly Raisman</strong> told <em>Today</em> on July 27, saying people should remember "she's human."</p><iframe loading="lazy" src="https://www.today.com/today/embedded-video/mmvo117511237659" scrolling="no" allowfullscreen="" width="560" height="315" frameborder="0"></iframe><p>
	"I also am just thinking about the mental impact that this has to have on Simone. It's just so much pressure, and I've been watching how much pressure has been on her in the months leading up to the Games, and it's just devastating. I feel horrible."</p><p><strong><a href="/tags/0/michael-phelps">Michael Phelps</a></strong>, the most decorated Olympian of all time, told <em>Today</em> he understood the amount of pressure Simone was under very well, saying what she went through "broke my heart." He also added Simone had made the right decision, and if she'd stayed in the competition she could have been injured.</p><iframe loading="lazy" src="https://www.today.com/today/embedded-video/mmvo117505605659" scrolling="no" allowfullscreen="" width="560" height="315" frameborder="0"></iframe><p>
	"This is an opportunity for all of us to really learn more about mental health, to all help each other out," he said on July 28. "For me, I want people to be able to have somebody that can support them, who's non-judgmental and who's willing to hold space. There's a lot that we can do to help one another and we have to start. We can't brush it under the rug anymore."</p><p>
	Simone cheered her teammates on from the stands while she wasn't competing, and said she appreciated the amount of love and support she had received from fans and fellow Olympians.</p><p>
	"The outpouring of love and support I've received has made me realize I'm more than my accomplishments and gymnastics, which I've never truly believed before," she <a href="https://www.instagram.com/p/CR5oCyRhfS3/" target="_blank">wrote on Instagram</a> on July 30. </p><p>
	After her bronze, Simone said she wasn't sure she would try and compete in the 2024 Paris Summer Olympics, saying she needed to process the experience of the past few weeks before deciding anything.</p><p>
	"My mental and physical health is above all the medals I could ever win," she said at a press conference.</p><p>
	Simone, we're so proud of you in so many ways! Congrats on your latest medal, and thank you for putting yourself first! It is so important for people to see people like you speaking out about mental health.</p><div class="magazineAvailable">
                Don't miss a beat with <em>HELLO! Canada's</em> Daily Hits newsletter, your daily dose of royal and celebrity news, fashion, weddings and more.
                <a rel="nofollow" href="https://ca.hellomagazine.com/newsletter">CLICK HERE</a> to sign up for free!
            </div></article><div data-js-sidebar role="complementary" class="side-bar-right top col-md-4 col-xs-12"><section class="module center" data-ad role="banner" itemscope itemtype="http://schema.org/WPAdBlock"><!-- 7326/ca.hellomagazine.com -- 300x250|300x600 Tag --><div id="Multiad_bb_hp"></div><script>
      adUtility.insertAd("Multiad_bb_hp", {type: adUtility._AD_MULTIAD_HP_BB});
  </script></section><section class="module" id="followUs"><header><h2 class="selectionShareable">Follow us on</h2><i data-icon="J" class="icon"></i></header><nav><ul><li class="active newsletter"><a title="Newsletter" href="#connect_newsletter" target="_blank"><i data-icon="i"></i></a></li><li class="facebook"><a title="Facebook" href="https://www.facebook.com/HELLOCanadaMagazine" target="_blank"><i data-icon="N"></i></a></li><li class="twitter"><a title="Twitter" href="https://twitter.com/HELLOCanada" target="_blank"><i data-icon="L"></i></a></li><li class="instagram"><a title="Instagram" href="https://instagram.com/hellocanadamag/" target="_blank"><i data-icon=":"></i></a></li></ul></nav><div id="newsletter"><p class="selectionShareable"><a href="https://ca.hellomagazine.com/newsletter">Sign up to our free newsletters!</a></p></div></section><section class="module" itemscope itemtype="http://schema.org/ItemList"><header class="title"><h2 itemprop="name">Latest News</h2><i data-icon="J" class="icon"></i></header><meta itemprop="itemListOrder" content="Unordered"><article class="headline" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ca.hellomagazine.com/celebrities/02021022358644/royal-celebrity-babies-born-in-2021" title="Royal and celebrity babies born in 2021"><img itemprop="image" data-src="/images/stories/0/2021/08/03/000/852/241/thumb_featured_5_3.jpg" width="145" height="90" alt="Amidst all the difficulties we&#039;re still all going through due to the &lt;strong&gt;&lt;a href=/tags/0/coronavirus&gt;coronavirus&lt;/a&gt;&lt;/strong&gt; pandemic, there&#039;s been a lot of joy already in 2021. 
&lt;p&gt;Having a child can be one of the happiest things to happen to anyone, and plenty of stars have welcomed babies so far this year, giving fans some much-needed good news.
&lt;p&gt;Scroll through the gallery to see all those who had kids this year so far, from Princess Eugenie and Jack Brooksbank to Kelly Rowland!&lt;/strong&gt;
&lt;p&gt;Photos: &amp;copy; Getty Images" /><h2 itemprop="name">Royal and celebrity babies born in 2021</h2></a></article><article class="headline" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ca.hellomagazine.com/celebrities/02021080361051/kathy-griffin-surgery-lung-cancer-diagnosis" title="Kathy Griffin has successful surgery after revealing lung cancer diagnosis"><img itemprop="image" data-src="/images/stories/0/2021/08/03/000/852/232/thumb_featured_5_3.jpg" width="145" height="90" alt="Photo: &amp;copy; Tibrina Hobson/Getty Images" /><h2 itemprop="name">Kathy Griffin has successful surgery after revealing lung cancer diagnosis</h2></a></article><article class="headline" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ca.hellomagazine.com/celebrities/02021080361049/simone-biles-speaks-out-mental-health-wins-bronze-balance-beam-tokyo-summer-olympics" title="Simone Biles speaks out about mental health after winning bronze in balance beam at Tokyo Olympics "><img itemprop="image" data-src="/images/stories/0/2021/08/03/000/852/201/thumb_featured_5_3.jpg" width="145" height="90" alt="Photo: &amp;copy; Getty Images" /><h2 itemprop="name">Simone Biles speaks out about mental health after winning bronze in balance beam at Tokyo Olympics </h2></a></article><article class="headline" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ca.hellomagazine.com/celebrities/02021072660958/canadians-who-medalled-in-tokyo-summer-olympics" title="Olympic glory! Canadians who have won medals in Tokyo so far"><img itemprop="image" data-src="/images/stories/0/2021/08/01/000/852/100/thumb_featured_5_3.jpg" width="145" height="90" alt="The &lt;strong&gt;&lt;a href=/tags/0/tokyo-summer-olympics&gt;2020 Tokyo Summer Olympics&lt;/a&gt;&lt;/strong&gt; are well underway, and it&#039;s already been a very successful Games for Canada!
&lt;p&gt;Canadian athletes have won 12 medals so far, with plenty more opportunities to strike gold, silver and bronze until Aug. 8. 
&lt;p&gt;Most of Canada&#039;s success over the first few days has come in the pool. Our women&#039;s swimmers are some of the best in the world, and they have been kicking and crawling their way to glory in Tokyo very early – and we could see Canadian swimmers take several more medals over the next few days, too. 
&lt;p&gt;So far, Canada has won three gold medals, four silver and five bronze. 
&lt;p&gt;Canada has its largest team since 1984 in Los Angeles at Tokyo this year, having sent 371 athletes to Japan, competing across 30 sports. Analysts had said it was likely they could win up to 20 medals.
&lt;p&gt;&lt;strong&gt;Scroll through the gallery – or click through, if you&#039;re on desktop – to see our athletes who have gotten onto the podium and experienced some Olympic glory!&lt;/strong&gt;
&lt;p&gt;Photos: &amp;copy; Getty Images" /><h2 itemprop="name">Olympic glory! Canadians who have won medals in Tokyo so far</h2></a></article><article class="headline" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ca.hellomagazine.com/celebrities/02021080161046/penny-oleksiak-canada-most-decorated-olympian-tokyo-medley-relay-bronze" title="Penny Oleksiak becomes Canada&#039;s most decorated Olympian after relay team&#039;s bronze in Tokyo"><img itemprop="image" data-src="/images/stories/0/2021/08/01/000/852/091/thumb_featured_5_3.jpg" width="145" height="90" alt="Photo: &amp;copy; Al Bello/Getty Images" /><h2 itemprop="name">Penny Oleksiak becomes Canada&#039;s most decorated Olympian after relay team&#039;s bronze in Tokyo</h2></a></article><article class="headline" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ca.hellomagazine.com/royalty/02021073061035/bridal-experts-on-how-lady-kitty-spencers-wedding-will-impact-future-average-brides-wedding-trends" title="Bridal experts on how Lady Kitty Spencer&#039;s wedding will impact future brides"><img itemprop="image" data-src="/images/stories/0/2021/07/30/000/851/967/thumb_featured_5_3.jpg" width="145" height="90" alt="Photo: &amp;copy; Dolce &amp; Gabbana" /><h2 itemprop="name">Bridal experts on how Lady Kitty Spencer&#039;s wedding will impact future brides</h2></a></article><article class="headline" itemprop="itemListElement" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ca.hellomagazine.com/film/02021073061037/hello-canada-on-apple-news" title="Hello! Canada is now available on Apple News+"><img itemprop="image" data-src="/images/stories/0/2021/07/30/000/851/952/thumb_featured_5_3.jpg" width="145" height="90" alt="" /><h2 itemprop="name">Hello! Canada is now available on Apple News+</h2></a></article></section></div></div><div class="row new related"><div class="pieces col-md-8 col-xs-12"><section class="news-tags"><header><h2 class="title-section selectionShareable">More on:</h2></header><ul><li><a href="/tags/0/tokyo-2020/" title="Tokyo 2020">Tokyo 2020</a></li><li><a href="/tags/0/tokyo-summer-olympics/" title="Tokyo Summer Olympics">Tokyo Summer Olympics</a></li><li><a href="/tags/0/2020-tokyo-olympics/" title="2020 Tokyo Olympics">2020 Tokyo Olympics</a></li><li><a href="/tags/0/summer-olympics/" title="Summer Olympics">Summer Olympics</a></li><li><a href="/tags/0/simone-biles/" title="Simone Biles">Simone Biles</a></li></ul></section><section class="news-by-tag"><h3 class="title-section">
                    Related news
                </h3><ul class="row new"><li class="col-sm-4 col-xs-12"><div class="module"><a itemprop="url" title="Stars rally behind Simone Biles as she withdraws from women&#039;s team gymnastics event at Tokyo Olympics, citing mental health" href="/celebrities/02021072760998/simone-biles-withdraws-womens-team-gymnastics-tokyo-2020-olympics-possible-injury"><figure><img alt="Stars rally behind Simone Biles as she withdraws from women&#039;s team gymnastics event at Tokyo Olympics, citing mental health" width="400" height="240" nopin="true" data-src="/images/stories/0/2021/07/27/000/851/383/featured_5_3.jpg"></figure><h2 itemprop="headline" class="title selectionShareable">Stars rally behind Simone Biles as she withdraws from women&#039;s team gymnastics event at Tokyo Olympics, citing mental health</h2></a></div></li></ul></section></div><div role="complementary" class="side-bar-right bottom col-md-4 col-xs-12 fRight"></div></div></main><script>
    jQuery(function() {

        var CheckingTopLoaded = function(){
                if((jQuery("#topHeadAd div").css("display")==="block") && jQuery("#topHeadAd div div iframe:first-child").attr("height")!=undefined){
                    console.log("###loaded " + jQuery("#topHeadAd div div iframe:first-child").attr("height"));
                    clearInterval(intervalNew);
                    bannerLoaded = true;
                }
            },
            TopBannerFixed = function() {
                jQuery("#topHeadAd").css({"position":"fixed", "z-index":"9000", "top":"61px", "background-color":"white", "width":"100%", "margin-top":"0"});
            },
            TopBannerOriginal = function() {
                jQuery("#topHeadAd").css({"position":"relative", "z-index":"1", "top":"inherit", "margin-top":"40px"});
            },
            intervalNew,
            bannerLoaded = false,
            time = Date.now() / 1000,
            firstScroll = false,
            windowWidth = jQuery(window).width(),
            frameHeight = 0,
            maxDeviceWidth = 768,
            lastScrollTop = 0,
            timeFixedAd = 3000; // Ej 1000 = 1 seg

        //Si la pantalla es menor
        if(windowWidth<maxDeviceWidth){
            intervalNew = setInterval(CheckingTopLoaded,100);
        }

        jQuery(window).scroll(function(event){
            var st = jQuery(this).scrollTop();
            if (st > lastScrollTop)
            {
                // DOWNSCROLL
                // Sólo entrará sí es el primer scroll, el ancho del dispositivo es menor que 768, el topbanner ha sido cargado y no es una porteria.
                if(!firstScroll && windowWidth<maxDeviceWidth && bannerLoaded===true && !jQuery('html').hasClass('adskin'))
                {
                    // Si el tiempo despues de cargar la página es menor de 5 segundos
                    if( (Math.ceil(Date.now() / 1000) - time) <= 5) {
                        firstScroll = true;
                        console.log("frameHeight: "+frameHeight);
                        if(frameHeight!=1)
                        {
                            // Ponemos el banner fijo durante un tiempo determinado Ej 3 segs
                            TopBannerFixed();
                            setTimeout(function(){ TopBannerOriginal(); },timeFixedAd);
                        }
                    }
                }
            }
            else
            {
                // UPSCROLL
            }
            lastScrollTop = st;
        });

    });
</script><script>
    /* Sidebar ends at the same time than Main Content, this functionality begins when scroll is bellow the first image on news template */
    jQuery(function(){function e(){var e=b.height(),f=a.height(),g=jQuery("[data-js-main-content] header").offset().top,h=a.scrollTop(),i=b.offset().top;if(a.width()>=1024&&e-f>0){if(h>=i?c.css({top:h-i}):c.css({top:"0px"}),h>g){var j=c.height(),i=(d.height(),b.offset().top),l=e-f+i,m=100*h/l,n=(e-j)*m/100;0==m&&(n=0),m>100&&(m=100,n=e-j),c.css({top:n})}}else c.css({position:"static"})}var a=jQuery(window),b=jQuery("[data-js-main-content]"),c=jQuery("[data-js-sidebar]"),d=jQuery("[data-js-wrapper]");d.css({"overflow-y":"hidden",position:"relative"}),c.css({"overflow-y":"hidden",position:"absolute",top:"0",right:"0"}),e(),jQuery(window).bind("resize",function(){e()}),jQuery(window).bind("scroll",function(){e()})});
</script><style>
    #topHeadAd iframe body{
        text-align: center;
    }
</style></main><!--/section--><footer id="mainfooter" data-js-page-footer data-layer-location="horizontal-2"><div class="container"><div class="row"><section class="span4 copyright"><h3><a href="https://ca.hellomagazine.com/" target="_top" title="HELLO! homepage, The place for daily celebrity, fashion and beauty news" class="logo"></a></h3><small>© 2000-2021, HELLO!</small><a href="https://stjoseph.com/" target="_blank"><img src="//www.himgs.com/imagenes/hello-canada/common/sjc-black.png" /></a></section><section class="span3 services"><h4>Site Info</h4><ul class="bullet"><li><a href="/advertising/" rel="nofollow">Advertising</a></li><li><a href="https://secure.hellomagazine.ca/W14ASHPH" rel="nofollow" title="Subscribe">Subscribe</a></li><li><a href="/customer-service/" rel="nofollow" title="Customer service">Customer service</a></li><li><a href="https://stjoseph.com/terms-of-use/" rel="nofollow" title="Terms of use">Terms of use</a></li><li><a href="https://stjoseph.com/privacy-policy/" rel="nofollow" title="Privacy policy">Privacy policy</a></li></ul></section><section class="span3 contact"><h4>Contact</h4><ul class="socialmedia"><li class="twitter fLeft"><a data-icon="L" class="icon" href="https://twitter.com/HELLOCanada" title="Follow us on Twitter" rel="nofollow" target="blank"><span class="text">Follow us on twitter</span></a></li><li class="pinterest fLeft"><a data-icon="W" class="icon" href="https://www.pinterest.es/hellocanadamag/" title="Follow us on Pinterest" rel="nofollow" target="blank"><span class="text">Follow us on Pinterest</span></a></li><li class="facebook fLeft"><a data-icon="N" class="icon" href="https://www.facebook.com/HELLOCanadaMagazine" rel="nofollow" title="Follow us on Facebook" target="blank"><span class="text">Follow us on Facebook</span></a></li><li class="facebook fLeft"><a data-icon=":" class="icon" href="https://instagram.com/hellocanadamag/" rel="nofollow" title="Follow us on Instagram" target="blank"><span class="text">Follow us on Instagram</span></a></li><li class="contact fLeft"><a data-icon="i" class="icon" href="/contact/" title="Contact" rel="nofollow" target="blank"><span class="text">Contact</span></a></li></ul></section><!--
            <section class="span1 sponsors"><a href="http://www.barcelonaworldrace.org/" target="_blank" rel="nofollow" title="Barcelona world race" class="sponsor world-race">Barcelona world race</a></section>
            --></div></div><a href="#" class="back-top"><span class="text">Ir a inicio</span><i data-icon="J" class="icon" data-span="true"></i></a></footer><script>
    jQuery(function() {

        var screen = {};
        screen.x = jQuery(window).width();
        screen.y = jQuery(window).height();
        screen.orientation = true;
        screen.scroll = jQuery(window).scrollTop();

        // evento para abrir ventanas de redes sociales y otras utilidades
        jQuery(".popup").click(function(e) {
            var popTitle = "ca.helloamagazine.com";
            if( jQuery(this).attr("data-share"))var popTitle = jQuery(this).attr("data-share");
            e.preventDefault();
            var href = jQuery(this).attr('href');
            window.open(href, popTitle, "height=300,width=550,resizable=1");
        });

        // evento click para los botones del pie
        jQuery(".white .expand").click(function() {
            if (!jQuery(this).parent().hasClass("show")) {
                jQuery(".white nav").removeClass("show");
                jQuery(this).parent().addClass("show");
            } else {
                jQuery(this).parent().removeClass("show");
            }
            jQuery("html, body").animate({
                scrollTop: jQuery(document).height() - screen.y
            });
        });

        jQuery(".back-top").click(function(e) {
            jQuery('html,body').animate({scrollTop: 0 },500);
            e.preventDefault();
        });

    });
</script><script type="text/javascript">

    function createCookie(name,value,days) {
        if (days) {
            var date = new Date();
            date.setTime(date.getTime()+(days*24*60*60*1000));
            var expires = "; expires="+date.toGMTString();
        }
        else var expires = "";
        document.cookie = name+"="+value+expires+"; path=/";
    }
    function readCookie(name) {
        var nameEQ = name + "=";
        var ca = document.cookie.split(';');
        for(var i=0;i < ca.length;i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1,c.length);
            if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
        }
        return null;
    }

    if(readCookie("cookie_policy") != "true") {
        //Si no existe la cookie_policy, muestra banner y crea la cookie_policy con valor true y duracion de 5 años
        var contenido = "<style>#cookiesBanner {margin: 0 auto; width: 100%; position: fixed; padding: 10px 0; background-color: rgba(241, 241, 241, 0.7); bottom: 0; } #cookiesBanner p { position: relative; margin: 0 auto; text-align: center; border: 2px solid #ccc; border-radius: 5px; background-color: #efefef; padding: 15px; width: 90%; } #cookiesBanner .close { position: absolute; right: 2px; top: 2px; color: #8e8383; font-size: .8rem; cursor: pointer; }</style><div id='cookiesBanner'><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href='https://stjoseph.com/privacy-policy/' target='_blank'>Find out more here.</a><i data-icon='m' class='icon close' data-span='true'></i></p></div>";

        jQuery("body").append(contenido);

        jQuery("#cookiesBanner .close").click(function(){
            jQuery('#cookiesBanner').fadeOut();
        });

        createCookie("cookie_policy", "true", 5 * 365);
    }
</script><script>

    //s.usePlugins=true
    //function s_doPlugins(s) {
        /* Add manual calls to modules and plugins here */
    //}
    //s.doPlugins=s_doPlugins
    /*********Media Module Calls**************/
    //s.loadModule("Media")
    /*Configure Media Module Functions */



    /*s.Media.autoTrack= true;
    s.Media.trackVars="events,prop2,eVar1,eVar2,eVar3";
    s.Media.trackEvents="event1,event2,event3,event4,event5,event6,event7"
    s.Media.trackMilestones="25,50,75";
    s.Media.playerName="My Media Player";
    s.Media.segmentByMilestones = true;
    s.Media.trackUsingContextData = true;
    s.Media.contextDataMapping = {
        "a.media.name":"eVar2,prop2",
        "a.media.segment":"eVar3",
        "a.contentType":"eVar1",
        "a.media.timePlayed":"event3",
        "a.media.view":"event1",
        "a.media.segmentView":"event2",
        "a.media.complete":"event7",
        "a.media.milestones":{
            25:"event4",
            50:"event5",
            75:"event6"
        }
    }
    s.Media.monitor = function (s,media){ //If Needed
    }*/
    /* Turn on and configure debugging here */
    /*s.debugTracking = true;
    s.trackLocal = true;*/
    /* WARNING: Changing any of the below variables will cause drastic changes to how your visitor
     data is collected. Changes should only be made when instructed to do so by your account
     manager.*/
    /*s.visitorNamespace = "visitorNamespace";
    s.trackingServer="om.rogersmedia.com" //Use only if using first party cookies

    s.trackingServerSecure="om.rogersmedia.com" //Use only if useing first party cookies in conjunction with SSL
        s.dc = '122';*/
    /************************** PLUGINS SECTION *************************/
    /* Insert any plugins code you want to use here. */
    /****************************** MODULES *****************************/
    /* Insert the media module tracking code here. */
</script><script http="http://players.brightcove.net/2226196965001/rdm_brightcove_plugins/videojs.bccAdobeAnalytics-1.0.js"></script></div><!-- Adobe DTM --><script type="text/javascript">_satellite.pageBottom();</script><a href="#" class="scrollup hidden" data-scrollup-button>Scroll</a></body></html>